如题 我是在linux服务器上使用的 现在就是config文件配置了中转api不生效 一直卡在官方登录的选项 requires_openai_auth = true 删除这一行可以进入对话框 不过一直是401报错
Post #526288
57
@yanyuc 在 codex 配置第三方api不生效 求解决方案 中发帖