Уважаемые Коллеги!
10 марта 2022 года, в 11:00 по московскому времени начнётся русскоязычный вебинар, посвященный решениям компании Xinertel. Приглашаем вас принять в нём участие.
Компания Xinertel (Китай) является поставщиком высокотехнологических решений, предназначенных для осуществления различных сценариев тестирования сетевого оборудования (10G / 25G / 40G / 100G / 400G): нагрузочное тестирование, моделирование повреждений на сети, ограничение полосы пропускания, потери пакетов и др., а также тестирования на соответствие стандартам RFC2544, RFC2889, RFC3918, проверки протоколов BGP / OSPF / PPPoE / MPLS / VXLAN, EVPN и др. С их помощью можно также осуществлять проверку коммутаторов, маршрутизаторов и другого оборудования.
Целевая аудитория:
R&D, QA Инженеры, Системные архитекторы, ИТ-директора, Технические директора
Ключевые темы:
➡️ Обзор компании Xinertel и портфолио предлагаемых решений
➡️ Обзор архитектуры и функционала
➡️ Сценарии и примеры использования
➡️ Демонстрация
➡️ Сравнение Xinertel vs IXIA и Spirent
Спикер: Руководитель технического отдела компании Factor group, Александр Сергеевич Попов
Подробнее о решениях Xinertel: https://www.fgts.ru/collection/xinertel
Регистрация: https://us02web.zoom.us/meeting/register/tZYldu2opjwvHNX_74CrlXu3fPRJawtVv8jy
Post #289
893
